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Creating a QuickStart Layout Project 
You can start a project by selecting from thousands of The Print Shop's QuickStart Layouts, then 
customizing it to fit your needs. 

In the Project Picker, click Create a Project to view a list of all projects. 

Note: To display the Project Picker, click the New button  on the Standard toolbar on the Design 
Desk.  

Select a type of project from the list box. 

When the option appears, choose Customize a QuickStart Layout, and then click Next. 

Select a format and other options as they are presented to you, clicking Next after each set of options. 

Note: The options presented vary according to the type of project you have chosen from the project list. 

When QuickStart Layouts display in the Preview browser, select one by clicking it. 

Note: You can click Preview to view an enlarged version of the QuickStart Layout project in a separate 
window. 

Tip: For some layouts, you can click Show Matching Projects after selecting a QuickStart Layout in order 
to create other types of projects — such as envelopes, letterhead, and newsletters — that match the 
current project's layout design.  

When finished, click Finish. 

The QuickStart Layout project you selected displays on the Design Desk, ready for you to customize. 

 

Creating a Project from Scratch 
You can start a project by selecting a blank layout from one of The Print Shop's many project types, and 
then add and modify graphics and text to create the project you want. 

In the Project Picker, click Create a Project to view a list of project types. 

Note: To display the Project Picker, click the New button in the Standard toolbar on the Design 
Desk.  

Select a type of project from the list box. 

When the option appears, choose Start from Scratch, and then click Next. 
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Select the format and other options presented, clicking Next after each set of options. 

Note: The options presented vary according to the type of project you have chosen from the project list. 

When no other Next button appears, click Finish. 

A blank project displays on the Design Desk, ready for you to add objects, such as graphics and text.  

Note: The blank project page represents your project’s work space. To view how the project will lay out, 
first add objects, and then use Print Previewing to see how it will appear.  

 

Opening a Project 
You can open a project you previously created and saved so that you can modify or print it. In The Print 
Shop, you can have more than one project open at a time. You can open a project from the Project 
Gallery or from the computer or disk. 

Opening a Project from the Project Gallery 
You can open a project you previously worked on from the Project Gallery. You can also open a 
QuickStart Layout project directly from the Project Gallery. 

If you want to open a project you previously worked on and saved, do one of the following: 

From the Project Picker, click the Open My Projects button . 

From the Design Desk, choose Search Projects from the File menu, and then click the My Projects tab in 
the Project Gallery. 

The Project Gallery displays with the My Projects tab selected.  

If you want to open a QuickStart Layout project, do one of the following: 

From the Project Picker, click the Search Projects button , and then click 
the All Projects tab in the Project Gallery. 

From the Design Desk, choose Search Projects from the File menu, and then click the All Projects tab in 
the Project Gallery. 

The Project Gallery displays with the All Projects tab selected. 
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Click Reset to clear all the project search boxes. 

Note: This ensures that the Enter Search Words box is now blank. 

Select a project type from the Select Type of Project drop-down list. 

The projects that match your selection display in the Preview browser. 

If applicable, select a category that contains the project you want to open from the Choose Project 
Category list box. 

If the project you want does not display in the Preview browser, it may exist on your computer or on a 
disk. See Opening a Project from a Disk. 

To further narrow your search, you can also type search words in the Enter Search Words box. For 
example, you can type the words Birthday Cake.  

The projects that contain the search words display in the Preview browser. 

Note: For search words to exist for your own projects (not QuickStart Layout projects), you need to have 
modified project properties for your project.  

If you are opening a QuickStart Layout project, you can also use the Advanced Search button of the 
Project Gallery to help you locate the project you want. For more information, see Searching for 
Projects. 

In the Preview browser, double-click the project you want to open. 

Tip: You can also click a project to select it, and then click Select in the Project Gallery. 

The project displays on the Design Desk. 

 

Opening a Project from a Disk 
Do one of the following: 

From the Design Desk, choose Open from the File menu. 

From the Project Gallery, either click the Open button in the Project Gallery toolbar or choose Open 
from Disk from the File menu. 

The Open Project from Disk dialog box displays. 

In the Open Project from Disk dialog box, locate the project file on the computer's hard disk or a 
separate disk.  
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Tip: To search for a particular type of project, select the appropriate project file type from the Files of 
type drop-down list. 

Select the project file that you want to open from the list box, and then click Open. 

The project displays on the Design Desk. 

Opening Recent Projects 
The Print Shop remembers the last four projects you worked on so that you can quickly reopen one of 
them. The last four projects are listed near the bottom of the File menu. 

On the Design Desk, click the name of the project you want to reopen from the File menu. 

 

Adding Text 
All text in The Print Shop is contained in a text box object. To add text, you first create the text box in 
your project, then type the text into it. You can also import text into the text box from a file that comes 
from another program, such as a word processor, to save time. 

 

You can format the text to have any font (style of type), size, shape, and color that you like. You can also 
add bullets, numbers, and dates to the text.  

Text can also contain Address Merge fields, which are placeholders for items in your address book, such 
as “First Name” and “Address,” automating the process of creating labels, invitations, and more for a 
large number of people.  

The Print Shop provides creative headlines and a gallery of sentiments, which you can easily add to your 
project. 

 

Adding a Text Box 
All text in The Print Shop is contained in a text box object. You first need to create the text box in your 
project, then you can type or import text into it. 

On the Design Desk, click the Text Tools button on the Object toolbar. 
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A submenu displays. 

Choose Insert Text Box from the submenu. 

A text box displays. You can now double-click it to place the I-beam inside the text box, ready for you to 
type or import text. 

Adding Text into a Text Box 
You add text inside a text box. 

On the Design Desk, double-click an existing text box. 

Note: If a text box does not exist, then add a text box first. 

Click inside the text box at the location you want to type new text. 

The I-beam moves to that location if there is existing text. 

Tip: You can also use the right- and left-arrow keys to move the I-beam through existing text. 

Type text into the text box. 

The text displays in the text box. You can format the look of the text and resize and move the text box to 
fit your needs. You can also add elements, such as numbers, bullets, dates, and more to the text. 

Adding Headlines 
Headlines are a special kind of text that you can use to create excitement in your document. Use 
headlines primarily for strong, attention-getting statements. Unlike regular text in a text box, you can 
change the size of a headline by simply adjusting the size of the headline’s text box. The headline text 
will conform to the new size. Using The Print Shop's Headline feature, you can create a ReadyMade 
headline or a custom headline. 

Adding a ReadyMade Headline 

Click the Text Tools button on the Object toolbar. 

A submenu displays. 

Choose Insert Headline from the submenu. 

In the Create a Headline dialog box, click the ReadyMade option. 

Type the text for your headline into the Enter Headline Text Here box. 



Page | 8  

 

Select the headline type you want from the Preview browser at the bottom of the dialog box, and then 
click OK. 

The headline displays in your project in a text box. You can resize and move this text box and the 
headline will adjust automatically. 

Adding a Custom Headline 

Click the Text Tools button on the Object toolbar. 

A submenu displays. 

Choose Insert Headline from the submenu. 

In the Create a Headline dialog box, click the Customize option. 

Type the text for your headline into the Enter Headline Text Here box. 

Select a font style from the Font drop-down list. 

Click the Bold and Italics buttons if you want to bold or italicize the headline. 

Click one of the Justification buttons to position the headline text within the text box.  

Click the Face tab and select a color blend for the headline text. 

Note: You can also click Color to display the Color Palette dialog box, select a color or texture, then click 
OK. 

Click the Shape tab to select one or more of the following options: 

Click Color to see the Color Palette dialog box, select a color or texture, and then click OK. This fills the 
background with a color or pattern. 

Select the Warp Text checkbox to distort the text to fit inside the shape; or deselect the Warp Text 
checkbox to curve the headline text without distortion. 

Click one of the two Orientation buttons to produce a vertical or horizontal headline. 

Finally, select one of the headline shapes from the Preview browser of shapes. 

Click the Position tab to select letter positioning from the Preview browser. 

Click the Outline tab to select letter outlining from the Preview browser. 

Note: You can also click Color to display the Color Palette dialog box, select a color, and then click OK. 
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Click the Shadow tab to select one or more of the following options: 

Select a shadowing effect for the headline’s text box from the Preview browser. 

Click Color to see the Color Palette dialog box, select a color for the shadow, and then click OK.  

Click and drag the arrow in the Depth Angle area to set the angle of the shadow. 

Click the Depth tab to select one or more of the following options: 

Select a depth effect from the Preview browser. 

Click Color to see the Color Palette dialog box, select a color, and then click OK.  

Click and drag the arrow in the Depth Angle area to set the angle for the depth effect. 

Click the Proportion tab to select the appropriate proportion from the Preview browser to change the 
relative size and position of the text in each line when your headline contains more than one line. 

Click OK. 

The headline displays in your project in a text box. You can resize and move this text box and the 
headline will adjust automatically. 

Adding Graphics 
Graphics include both art images and photographs. The Print Shop provides thousands of art images in 
its Art Gallery that you can add to your project. You can also import art images and photographs into 
your project from other sources, such as a disk or your scanner, and save the imported graphic in the Art 
Gallery so that you can use it again and again. 

Adding a Graphic from the Art Gallery 
Locate the graphic you want from the Art Gallery, then add it to your project. 

On the Design Desk, click the Art & Photos button on the Object toolbar. 

A submenu displays. 

Choose Insert Art & Photos from the submenu. 

To add a graphic from thousands of The Print Shop art images and photos, click the All Art & Photos tab.  

Note: You can also add a graphic from your own collection by clicking the My Art & Photos tab. This tab 
contains graphics you previously scanned in, imported, or saved. 

Click Reset to clear all the search boxes. 
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Select an option from the Select Featured Art and Photos drop-down list. 

Graphics display in the Preview browser on the right according to your selection. 

In the Choose Category for Graphic list box, click the plus (+) symbol next to the folder that contains the 
options you want to view, then select an option. You can also double-click subfolders to display their 
options. 

The graphics in that category display in the Preview browser. 

If you want to further narrow your search, type keywords in the Enter Search Words box. For example, 
you can type the words Birthday Cake. 

You can also select one of the following options: 

All — Search for graphics that contain all of the keywords you typed. 

Any — Search for graphics that contain any of the keywords you typed. 

The graphics that contain the keywords display in the Preview browser on the right. 

Click the Advanced Search button to display the Advanced Search submenu, then perform the 
following options as desired: 

Select a type of graphic from the Select Type of Graphic drop-down list. 

Select a tone from the Tone drop-down list. 

Select a collection from the Collections drop-down list. 

Graphics display in the Preview browser according to your selections. 

Click the graphic you want from the Preview browser, and then click Select; or double-click the graphic. 

The graphic displays on the Design Desk.  

Adding a Graphic from a Disk 
You can add a graphic that is stored on a disk or on your computer to your project. 

On the Design Desk, click the Art & Photos button on the Object toolbar. 

A submenu displays. 

Choose Insert Art & Photos from the submenu. 

In the Art Gallery, choose Open from Disk from the File menu. 
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Locate the file for the graphic you want to add to your project. 

Note: Supported files types include: bmp, cgm, gif, jpeg, photo CD files, pcx files, Print Meta objects, 
Photoshop files, PNG, tiff, dpp, and wmf.  

Click Open. 

The graphic displays on the Design Desk.  

Note: To save this graphic for future use, select it on the Design Desk, choose Export As from the File 
menu, and indicate file name and type of file. Choose a save location on your computer, and then in the 
Art Gallery section select a Category from the Category drop-down list, or click New to create a new 
category in the My Art & Photos tab. The graphic is stored in both locations. 

Importing a Graphic 
You can import (or bring in) a graphic from another source into the Art Gallery in The Print Shop, then 
use it in your project.  

Access the Art Gallery. 

In the Art Gallery with the My Art & Photos tab selected, choose Import from the File menu. 

In the Import Pictures dialog box, locate the graphic file you want to import into The Print Shop on 
either the computer's hard disk or on a separate disk. 

Select the category in which you want to import the graphic from the Add to Art Category drop-down 
list, and then select the Make Local Copy of File checkbox. 

Note: You can create a new category for your graphics. To do so, click New. In the Add User Category 
dialog box, type a name for the new category, and then click OK. You can then select this new category 
from the Add to Art Category drop-down list. 

Click Import. 

The graphic is imported into the Art Gallery. 

To add this graphic to your project on the Design Desk, select it in the Preview browser, and then click 
Select. 

Scanning in a Graphic or Digital Image 
You can scan in graphics and photos for use in your projects. The Print Shop includes TWAIN software so 
that you can easily use a flatbed scanner from within The Print Shop.  

You can also read in images from a digital camera.  
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Note: If this is the first time you are scanning in a graphic or digital image, then you must first set up 
your scanner or digital camera for The Print Shop. See Selecting the Image Source. 

Do one of the following: 

From the Art Gallery, choose Digital Image from the File menu, and then select Acquire Image. 

From the Design Desk, choose Acquire from the File menu. 

This starts the software that came with your camera or scanner. 

Acquire the image according to the directions that came with your scanner or digital camera. This will be 
different for each scanner or digital camera. 

One of two results take place: 

If you scanned the graphic from the Design Desk, the graphic is placed on the Design Desk. 

If you scanned the graphic from the Art Gallery, the Export As dialog box displays. 

In the Export As dialog box, you can save the scanned graphic in Your Own Art category on the My Art & 
Photos tab of the Art Gallery or in the Art folder on the hard disk of your computer. 

Note: You may change the file format and the category to which the scan is saved in this dialog box. 

When finished selecting options in the Export As dialog box, click Save. 

Adding Frames and Borders 
The Print Shop includes thousands of frames and borders you can use in your projects. Use a frame 
around photos or art images to help them stand out. 

When you apply a frame to a graphic, the frame stays with the graphic when you move and resize it. You 
can also add a freestanding frame that you can use to surround a graphic or text box, or place anywhere 
else in your project. The frame is separate from the graphic or any other object, which allows you to 
move and resize it separately. 

Finally, you can use The Print Shop's BorderPlus tool to place borders in or around your project. 
BorderPlus allows you to select graphics for each side and corner of the border, and provides tools for 
manipulating the color, size, and effects of the border. 

Adding a Frame to a Graphic 
When you apply a frame to a graphic, the frame stays with the graphic even when you move or resize it. 
Depending on the type of graphic, you can choose either picture-like frames or simple boxed frames. 



Page | 13  

 

Select a graphic (art image or photo) in your project, and then choose Apply Frame from the Effects 
menu. 

In the Apply Frame dialog box, click the Picture Frames tab or click the Box Frames tab for the type of 
frame you want. 

Note: Some graphics don’t allow Picture Frames. 

If you selected the Picture Frames tab, do the following: 

Select Picture Frames from the Collections drop-down list. 

Select a type of frame from the Frame Types list box. 

Select a frame from the Preview area on the right. 

If you selected the Box Frames tab, do the following: 

Click Box. 

Click Color to display the Color Palette, and then select a color for the boxed lines. 

Note: If you change your mind, you can click the Remove Frame button. 

Click OK. 

The frame displays around the graphic. If you move or resize the graphic, the frame moves and resizes 
with the graphic. 

Adding a Freestanding Frame 
You can add a freestanding frame to surround a graphic or for placement anywhere in your project. 
Once added, you can move and resize the frame to fit your needs. 

Click the Art & Photos button on the Object toolbar. 

A submenu displays. 

Choose Insert Frame from the submenu. 

The Select a Frame gallery displays. 

Select an option from the Frame Types list box. 

The frames in that category display in the Preview browser on the right. 

Select the frame you want from the Preview browser. 
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If you want the inside of the frame to be filled with a color, click Fill inside Area, and then select a color 
or texture. 

Click OK. 

The frame displays in your project. You can move or resize the frame and place it anywhere in your 
project. 

Adding a Border Using BorderPlus 
You can use The Print Shop's BorderPlus program to create a border in or around your project. 

Click the Art & Photos button on the Object toolbar.  

A submenu displays. 

Choose Insert Border from the submenu. 

The BorderPlus program displays. 

In BorderPlus, click the Art Gallery button . 

The Art Gallery displays. 

Search for the graphic you want to use in the border, and then select it from the Preview browser on the 
right.  

The selected art displays on all four sides and corners of the border. 

To remove the graphic from a side or border, click a border side or corner in the BorderPlus workspace, 
and then press Delete. 

Note: You can undo an action by clicking the Undo button in the Standard toolbar.  

To resize the top and bottom or the left and right borders, do the following: 

Move the pointer to the inside edge until it changes to an adjuster.  

Click and drag the border vertically or horizontally, as needed, to resize the border. 

Note: You can further modify the border within BorderPlus. For more information, see Modifying a 
Border Using BorderPlus. 

Click Close in BorderPlus, or choose Done Editing Border from the File menu. 
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The border is placed in your project. You can resize the border as needed. You can also double-click it to 
open BorderPlus and modify the border. 

Selecting Objects 
Before you can modify or arrange one or more objects, you need to select it (or them). A selected object 
displays with handles around it in your project. 

 

Do one of the following: 

Click an object to select it. 

To select more than one object, hold down the Shift key, and then click each object you want to select. 

Position the pointer on a blank portion of the project, then click and drag completely around the objects 
that you want to select. 

If the object you want to select is layered underneath another one so that you cannot click it, then press 
Tab until the object you want is selected. 

Handles display around selected objects. 

Cutting, Copying, and Pasting Objects 
You can cut, copy, and paste objects from one page to another and from one project to another by using 
the Cut, Copy, and Paste buttons on the Standard toolbar. 

When you “cut” an object, it is removed from the current page in your project and placed in your 
computer’s memory, called the Windows clipboard. You can then “paste” it on a different page or into a 
different project. When you “copy” an object, it remains at its current location, but is also made 
available so you can “paste” a copy of it into the current project or into another project. 

You can also use the Paste Special command to paste an object from another program, such as text from 
a Microsoft® Word document, and preserve the original file format. Pasting an object with a specified 
file format is useful to preserve the formatting of the original program.  
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Cutting Objects 
On the Design Desk, select one or more objects you want to cut. 

Click the Cut button on the Standard toolbar.  

Tip: You can also press Ctrl+X to perform the cut. 

The object is now copied to the Windows clipboard and is no longer visible in your project. You can now 
paste it on another page or into another project. 

Copying Objects 
On the Design Desk, select one or more objects you want to copy. 

Click the Copy button on the Standard toolbar. 

Tip: You can also press Ctrl+C to copy. 

The object is now copied to the Windows clipboard. You can now paste a copy of it on another page or 
into another project. 

Pasting Objects 
You can paste objects onto a page in your project or into another project after you have cut or copied 
them to the Windows clipboard. 

On the Design Desk, do one of the following: 

Navigate to the page in your project that you want to paste the objects.  

Open the project to which you want to paste the objects.  

Click the Paste button on the Standard toolbar. 

Tip: You can also press Ctrl+V to paste. 

The objects are moved or copied to the selected location. 

Using Paste Special 
If you have cut or copied an item from another program, such as Microsoft® Paint or Microsoft® Word, 
you can paste this object into your project and preserve its formatting by using the Paste Special 
command. 

In the other program, cut or copy an item, such as text in Word, for example. 

On the Design Desk in The Print Shop, with a project open, choose Paste Special from the Edit menu. 
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The Paste Special dialog box displays. 

Do one of the following: 

Select Paste, then select a file format from the As list box to paste the object into your project with a 
particular file format. 

Select Paste Link to allow objects to appear in your project while they are still linked to the program 
used to create them. This allows you to modify objects even after you add them to a project. 

Note: The Paste Link option is only available if the program file for the object is still open on your 
computer. 

Click OK. 

The object is pasted into your project according to your choices. 

Modifying Object Color and Texture 
You can fill almost any object with a color and, in some cases, a texture or photo as well. For example, 
you can fill a heart-shaped object with a photo of your spouse, or simply fill it with the color red. When 
you fill a graphic with color, a special effect is created, as in the following example, in which the graphic 
was filled with a red color.  

 

Note: For borders created in BorderPlus, you need to fill the color within the BorderPlus program. See 
Modifying a Border Using BorderPlus. 
 
On the Design Desk, select the object whose color or texture you want to modify. 

Click the Color button on the Standard toolbar. 

A pop-up menu displays. 

Choose one of the following options: 

Object — Modify the color of the selected object itself, such as a graphic or a shape. 
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Behind Object — Modify the color of the area behind the object, such as the background of text in a text 
box or the background of a shape. (Most graphic objects do not have a background, as the graphic fills 
the entire space.) 

Line — Modify the color of a line. 

The Color Palette displays. 

On the Color tab, select the color you want.  

Note: You can select from even more colors by clicking More, clicking Define Custom Colors, selecting 
appropriate options, and then clicking OK to return to the Color Palette. 

If the Color Palette appears expanded (with a Texture tab), then you can also do one of the following on 
the Color tab: 

Select Blend Style, and then select a blend from the Select Blend area. 

Click and drag the arrow in the Blend Angle area to set the angle of the color blend. 

If the Color Palette appears expanded (with a Texture tab), then to select a texture or to tint the color or 
texture, do the following: 

Click the Texture tab and select a texture from the options. 

To tint the selected texture, select an option from the Tint drop-down list. 

Note: To remove the texture, click None. 

If the Color Palette appears expanded (with a Photo tab), then to fill the object or background with a 
photo, do the following: 

Click the Photo tab. 

To add a photo, click Import, and then select the photo’s file. Supported graphic file types include .bmp, 
.gif, .jpeg, photo CD files, .pcx, Photoshop files, .png, .tiff, and .wmf. 

If a photo already exists, click the Edit button. See Using the Photo Workshop to modify photo effects as 
you want. 

To add or modify a tint to the photo, select a tint from the Tint drop-down list. 

Click OK in the Color Palette.  

The object displays with the effects according to your choices. 
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Note: If a background color does not display, then one or more graphics may be blocking the view of the 
background.  

Saving a Project 
After you create a project on the Design Desk, you can save it in order to modify or print it at a later 
time. You can save the project so that it appears in the Project Gallery for easy access, or simply save it 
on your computer disk or another disk.  

On the Design Desk, click the Save button on the Standard toolbar, or choose Save from the File 
menu to save the currently displayed project. 

Note: If the Save menu option is grayed-out, either the project’s final changes have already been saved 
or the project is a QuickStart Layout that has not yet been customized.  

To save this project with a different name, choose Save As from the File menu and continue with the 
following steps. 

In the Save As dialog box, type a name for the project in the File name box. 

Note: Projects are automatically saved in the Projects folder. To save the project in another location on 
your computer disk or onto a disk, select the appropriate location from the Save in drop-down list.  

To easily access the project from the My Projects tab in The Print Shop's Project Gallery, select the Add 
to Project Gallery checkbox in the Project Gallery area. 

Do one of the following: 

Select the appropriate category in which to place the project from the Category drop-down list. 

Click New, type a new category name in the Add User Category dialog box, and then click OK. 

Click the Save button. 

Exporting a Project to a New File Format 
You can export a project to a new file format so that you can share it with others who don't have The 
Print Shop. You can export the project to various file formats, such as JPG, BMP, GIF, WMF, and more, 
which can be viewed easily in common graphics programs or Web browsers. 

Open a project to export. 

On the Design Desk, choose Export As from the File menu. 

In the Export dialog box, select the desired options, and then click Continue. 
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In the Save As dialog box, select the location to which you want to save the exported file. 

Select a file type from the Save as Type drop-down list. 

Click Save. 

Note: You can rename the exported file by typing a new name into the File name box. 

The file is exported to the indicated location. 

Project File Types 
When you save a project, The Print Shop stores it in a file with a three-letter extension that signifies the 
project type. For example, .NWS in the file name NewsletterName.NWS signifies that the project is a 
Newsletter. The Print Shop uses these file extensions to categorize projects so that you can easily locate 
and access them. 

Project Type File Name Extension 

Banners BAN 

Booklets BRO 

Brochures BRO 

Business Cards BIZ 

Calendars CAL 

Cards CAR 

Certificates CER 

Envelopes ENV 

Fax Sheets FAX 

Forms SIG 

Half-fold Cards HCR 

Labels LBL 

Letterhead LET 

Newsletters NWS 

Note Cards NOT 
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Photo Albums NWS 

Photo Collages  SIG 

Photo Novelties  SIG 

Postcards PCR 

Presentations NWS 

Quick Prints PHP 

Report Covers  NWS 

Resumes NWS 

Signs SIG 

Transfers TSH 

Web Pages WEB 

 
 
 


	The Print Shop Quick Guide
	Creating a QuickStart Layout Project
	Creating a Project from Scratch
	Opening a Project
	Opening a Project from the Project Gallery
	Opening a Project from a Disk
	Opening Recent Projects

	Adding Text
	Adding a Text Box
	Adding Text into a Text Box

	Adding Headlines
	Adding a ReadyMade Headline
	Adding a Custom Headline

	Adding Graphics
	Adding a Graphic from the Art Gallery
	Adding a Graphic from a Disk
	Importing a Graphic
	Scanning in a Graphic or Digital Image

	Adding Frames and Borders
	Adding a Frame to a Graphic
	Adding a Freestanding Frame
	Adding a Border Using BorderPlus

	Selecting Objects
	Cutting, Copying, and Pasting Objects
	Cutting Objects
	Copying Objects
	Pasting Objects
	Using Paste Special

	Modifying Object Color and Texture
	Saving a Project
	Exporting a Project to a New File Format
	Project File Types

